<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10"  lang="fr-FR"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"  lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  lang="fr-FR"> <!--<![endif]-->
	<head>
<meta name="description" content="Notre programmation musicale variée s'adapte aux rythmes de votre journée, sans interruption. 
Animé par des pros de la radio de Rimouski et de Mont-Joli, vous ne vous ennuierez jamais en compagnie de ces passionné(e)s de musique, de chansons et d'information.">
<meta name="keywords" content="radio rimouski, radio communautaire  rimouski, radio bas st-laurent, ckmn, ckmn fm, radio mont-joli, ckmn rimouski, ckmn mont-joli, ">
		<!-- WP Header -->
		<title>Beaucoup de candidats sur les rangs &#8211; CKMN</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CKMN &raquo; Flux" href="http://ckmn.fm/feed/" />
<link rel="alternate" type="application/rss+xml" title="CKMN &raquo; Flux des commentaires" href="http://ckmn.fm/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CKMN &raquo; Beaucoup de candidats sur les rangs Flux des commentaires" href="http://ckmn.fm/2018/09/16/beaucoup-de-candidats-sur-les-rangs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ckmn.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ckmn.fm/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://ckmn.fm/wp-content/themes/espresso/components/font-icons/entypo/css/entypo.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://ckmn.fm/wp-content/themes/espresso/components/font-icons/social-icons/css/zocial.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://ckmn.fm/wp-content/themes/espresso/css/bootstrap.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://ckmn.fm/wp-content/themes/espresso/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://ckmn.fm/wp-content/themes/espresso/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ckmn.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://ckmn.fm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ckmn.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ckmn.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ckmn.fm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avis d&rsquo;ébullition d&rsquo;eau' href='http://ckmn.fm/2018/09/14/avis-debullition-deau/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel="canonical" href="http://ckmn.fm/2018/09/16/beaucoup-de-candidats-sur-les-rangs/" />
<link rel='shortlink' href='http://ckmn.fm/?p=11491' />
<link rel="alternate" type="application/json+oembed" href="http://ckmn.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fckmn.fm%2F2018%2F09%2F16%2Fbeaucoup-de-candidats-sur-les-rangs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ckmn.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fckmn.fm%2F2018%2F09%2F16%2Fbeaucoup-de-candidats-sur-les-rangs%2F&#038;format=xml" />
<!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="">

<meta name="description" content="La voix d&#039;une région">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="CKMN">

					<meta property="og:title" content="Beaucoup de candidats sur les rangs">
			<meta property="og:description" content="14 personnes tenteront de se faire élire dans les circonscriptions de Rimouski et de Matane-Matapédia le 1er octobre. On retrouve sept candidatures dans chacune des deux circonscriptions. Dans Rimouski, nous avons le candidat indépendant, Denis Bélanger, Carol-Ann Kack de Québec Solidaire, Claude Laroche du Parti Libéral, Harold LeBel, du Parti ...">
			<meta property="og:url" content="http://ckmn.fm/2018/09/16/beaucoup-de-candidats-sur-les-rangs/"/>
						
		
		<!-- End Facebook Integration -->
				<style id="vw-custom-font" type="text/css">
									@font-face {
				font-family: 'custom_font_1';
				src: url( 'http://ckmn.fm/wp-content/uploads/2015/10/BebasNeue-Regular.otf' ) format('truetype');
			}
			
						@font-face {
				font-family: 'custom_font_2';
				src: url( 'http://ckmn.fm/wp-content/uploads/2015/10/Zantroke.otf' ) format('truetype');
			}
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number
		{
			color: #4e8c41;
		}

		.vw-site-social-profile-icon:hover,
		.vw-breaking-news-label,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-breaking-news-title,
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.vw-post-categories .vw-sticky-link,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-post-categories > div,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-box-summary .vw-review-total-score,
		.vw-author-socials .vw-icon-social,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top
		{
			background-color: #4e8c41;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active,
		.vw-site-footer
		{
			border-color: #4e8c41;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #4e8c41;
			border-color: #4e8c41;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		.vw-pricing-price,
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link {
			font-family: custom_font_1;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Arial, Helvetica, sans-serif;
		}

		.vw-page-title-section.vw-has-background .col-sm-12 {
			padding-top: 200px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
			</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header-inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,.vw-social-counter-count,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,.vw-accordion-header-text,.vw-tab-title,.vw-post-categories,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:custom_font_1;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;color:#3e3e3e;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading .vw-social-counter-count,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,.wf-loading .vw-post-categories,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,.ie.wf-loading .vw-post-categories,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:custom_font_2;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:Arial, Helvetica, sans-serif;font-weight:400;font-style:normal;color:#3e3e3e;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:30px;margin-right:0;margin-bottom:30px;margin-left:0;}body{background-color:#f9f0dc;background-repeat:repeat;background-position:left top;background-image:url('http://ckmn.fm/wp-content/uploads/2015/10/fond.jpg');}.vw-site-header,.vw-site-header-background{background-color:transparent;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar{background:#f9f0dc;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#4f4f4f;}.vw-menu-location-main .main-menu-link{color:#ffffff;}.vw-menu-location-main .main-menu-link:hover{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#4e8c41;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;background-repeat:no-repeat;background-size:cover;background-attachment:inherit;background-position:left top;background-image:url('http://ckmn.fm/wp-content/uploads/2015/10/fondFooter.jpg');}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#ffffff;}.vw-bottom-bar{background:#4e8c41;}.vw-bottom-bar{color:#ffffff;}</style>
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : false, 'hideOnOverlayClick' : false, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : false, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
		<!-- End WP Header -->
<link rel="stylesheet" href="http://ckmn.fm/wp-content/themes/espresso/inc/Awesome-Scrolling-For-Wide-Tab-Interface-Applications-ScrollTabs/css/scrolltabs.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script src="http://ckmn.fm/wp-content/themes/espresso/inc/Awesome-Scrolling-For-Wide-Tab-Interface-Applications-ScrollTabs/js/jquery.scrolltabs.js"></script>
<script src="http://ckmn.fm/wp-content/themes/espresso/inc/Awesome-Scrolling-For-Wide-Tab-Interface-Applications-ScrollTabs/js/jquery.mousewheel.js"></script>
		
	</head>
	<body id="site-top" class="post-template-default single single-post postid-11491 single-format-standard vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-boxed vw-post-layout-custom-1">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.5&appId=214352318608742";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar">

	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-inner">

					<div class="vw-top-bar-left">
						<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-top" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-456 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.ckmn.fm" class="menu-link main-menu-link"><span>ACCUEIL</span></a></li>
<li class="nav-menu-item-476 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ckmn.fm/nous-joindre/" class="menu-link main-menu-link"><span>NOUS JOINDRE</span></a></li>
<li class="nav-menu-item-457 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="#" class="menu-link main-menu-link"><span>INTRANET</span></a></li>
<li class="nav-menu-item-3033 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ckmn.fm/soutenir-ckmn/" class="menu-link main-menu-link"><span>Soutenir CKMN</span></a></li>
</ul></nav>
<!-- End Top Menu -->					</div>
					
					<div class="vw-top-bar-right">
						<span class="vw-site-social-profile"></span>
									<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
							</div>

				</div>
			</div>
		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header-style-centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="row">
			<div class="col-sm-4">
				<div class="vw-site-header-inner">
					<a href="http://ckmn.fm/programmation/" class="programmation"></a>
				</div>
			</div>
			<div class="col-sm-4">
				<div class="vw-site-header-inner">
					<a href="http://ckmn.fm">
					<div class="fondLogo">
					</div>
					</a> 
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div> 
				
									</div>
			</div>
			
			<div class="col-sm-4 ecoute">
				<div class="vw-site-header-inner">
					<div>
						<a href="http://ckmn.fm/programmation/" class="programmationMobile"></a>
					</div>  
					<div class="ecouteDirect">
						<div class="lecteur"> 
							
							<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
							<script type="text/javascript">
							if (window.innerWidth >= 992) {
								MRP.insert({
									'url':'http://radio.ckmn.fm:8000/ckmn',
									'codec':'acc',
									'volume':100,
									'autoplay':false,
									'jsevents':true,
									'buffering':5,
									'title':'CKMN',
									'bgcolor':'#FFFFFF',
									'skin':'mcclean',
									'wmode':'transparent',
									'width':180,
									'height':60
								});
							}
							</script>
							<div class="lienLecteur"><a href="http://orange.voltige.net:8000/ckmn">Cliquez-ici</a></div>
						</div>
						<div style="line-height: 1em !important;">
							 <a href="#contact_form_pop" class="fancybox">DEMANDES SP&Eacute;CIALES</a>
							<div style="display:none" class="fancybox-hidden">
							<div id="contact_form_pop">
							<div role="form" class="wpcf7" id="wpcf7-f599-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/09/16/beaucoup-de-candidats-sur-les-rangs/#wpcf7-f599-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="599" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f599-o1" />
<input type="hidden" name="_wpnonce" value="9ebd82eef4" />
</div>
<p>Nom (obligatoire)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Localité <br />
    <span class="wpcf7-form-control-wrap your-localite"><input type="text" name="your-localite" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Chanson<br />
    <span class="wpcf7-form-control-wrap your-chanson"><input type="text" name="your-chanson" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Message<br />
    <span class="wpcf7-form-control-wrap your-message"><input type="text" name="your-message" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p><input type="submit" value="Soumettre" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>							       </div>
							</div>
						</div>
					</div>					
				</div>
			</div>
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		<div class="row">
			<div>
				
				<div class="vw-menu-main-inner">

					<ul id="menu-principal" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-842 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-23"><a  href="http://ckmn.fm/category/animateurs/" class="menu-link main-menu-link"  itemprop="url"  ><span>Animateurs</span></a></li>
<li class="nav-menu-item-37 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://ckmn.fm/actualites/" class="menu-link main-menu-link"  itemprop="url"  ><span>Actualités</span></a></li>
<li class="nav-menu-item-843 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-24"><a  href="http://ckmn.fm/category/artistes-locaux/" class="menu-link main-menu-link"  itemprop="url"  ><span>Artistes locaux</span></a></li>
<li class="nav-menu-item-31 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="http://ckmn.fm/la-station/" class="menu-link main-menu-link"  itemprop="url"  ><span>La station</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-35 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://ckmn.fm/la-station/mission-et-valeurs/" class="menu-link sub-menu-link"  itemprop="url"  ><span>Mission et valeurs</span></a></li>
	<li class="nav-menu-item-34 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://ckmn.fm/la-station/investissementpublicitaire/" class="menu-link sub-menu-link"  itemprop="url"  ><span>Investissement publicitaire</span></a></li>
	<li class="nav-menu-item-33 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://ckmn.fm/la-station/etre-benevole/" class="menu-link sub-menu-link"  itemprop="url"  ><span>Être bénévole</span></a></li>
	<li class="nav-menu-item-32 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://ckmn.fm/la-station/equipe/" class="menu-link sub-menu-link"  itemprop="url"  ><span>L&rsquo;équipe</span></a></li>
	<li class="nav-menu-item-683 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://ckmn.fm/partenaires/" class="menu-link sub-menu-link"  itemprop="url"  ><span>Partenaires</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-30 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://ckmn.fm/en-image/" class="menu-link main-menu-link"  itemprop="url"  ><span>En image</span></a></li>
<li class="nav-menu-item-29 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://ckmn.fm/bingo-radio/" class="menu-link main-menu-link"  itemprop="url"  ><span>Bingo Radio</span></a></li>
 </ul>						
				</div>

			</div>
		</div>
	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-principal-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="http://ckmn.fm/search/"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-842 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ckmn.fm/category/animateurs/" class="menu-link main-menu-link"><span>Animateurs</span></a></li>
<li class="nav-menu-item-37 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ckmn.fm/actualites/" class="menu-link main-menu-link"><span>Actualités</span></a></li>
<li class="nav-menu-item-843 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ckmn.fm/category/artistes-locaux/" class="menu-link main-menu-link"><span>Artistes locaux</span></a></li>
<li class="nav-menu-item-31 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://ckmn.fm/la-station/" class="menu-link main-menu-link"><span>La station</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-35 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ckmn.fm/la-station/mission-et-valeurs/" class="menu-link sub-menu-link"><span>Mission et valeurs</span></a></li>
	<li class="nav-menu-item-34 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ckmn.fm/la-station/investissementpublicitaire/" class="menu-link sub-menu-link"><span>Investissement publicitaire</span></a></li>
	<li class="nav-menu-item-33 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ckmn.fm/la-station/etre-benevole/" class="menu-link sub-menu-link"><span>Être bénévole</span></a></li>
	<li class="nav-menu-item-32 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ckmn.fm/la-station/equipe/" class="menu-link sub-menu-link"><span>L&rsquo;équipe</span></a></li>
	<li class="nav-menu-item-683 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ckmn.fm/partenaires/" class="menu-link sub-menu-link"><span>Partenaires</span></a></li>
</ul>
</li>
<li class="nav-menu-item-30 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ckmn.fm/en-image/" class="menu-link main-menu-link"><span>En image</span></a></li>
<li class="nav-menu-item-29 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ckmn.fm/bingo-radio/" class="menu-link main-menu-link"><span>Bingo Radio</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69789577-1', 'auto');
  ga('send', 'pageview');

</script>
</header>
<!-- End Site Header : Left Logo -->
			 
	
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-none">
	<div class="container">
		<div class="row">
			<div class="bref"> 
				<h1>En bref</h1>

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-16T08:16:20+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/16/beaucoup-de-candidats-sur-les-rangs/" title="Permalink to Beaucoup de candidats sur les rangs" rel="bookmark"  itemprop="url" >Beaucoup de candidats sur les rangs</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/16/beaucoup-de-candidats-sur-les-rangs/" class="vw-post-date updated" title="Permalink to Beaucoup de candidats sur les rangs" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-16T08:16:20+00:00">16 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-14T08:47:52+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-47"rel="category">Affaires municipales</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/14/avis-debullition-deau/" title="Permalink to Avis d&rsquo;ébullition d&rsquo;eau" rel="bookmark"  itemprop="url" >Avis d&rsquo;ébullition d&rsquo;eau</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/14/avis-debullition-deau/" class="vw-post-date updated" title="Permalink to Avis d&rsquo;ébullition d&rsquo;eau" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-14T08:47:52+00:00">14 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-14T05:50:28+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-32"rel="category">Fait divers</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-32 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/14/collision-mortelle-avec-un-orignal/" title="Permalink to Collision mortelle avec un orignal" rel="bookmark"  itemprop="url" >Collision mortelle avec un orignal</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/14/collision-mortelle-avec-un-orignal/" class="vw-post-date updated" title="Permalink to Collision mortelle avec un orignal" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-14T05:50:28+00:00">14 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-13T14:43:31+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-48"rel="category">Ainés</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-48 vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-48 vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/13/des-engagements-envers-les-personnes-agees/" title="Permalink to Des engagements envers les personnes âgées" rel="bookmark"  itemprop="url" >Des engagements envers les personnes âgées</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/13/des-engagements-envers-les-personnes-agees/" class="vw-post-date updated" title="Permalink to Des engagements envers les personnes âgées" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-13T14:43:31+00:00">13 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-13T14:27:57+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/13/quebec-solidaire-confiant-dans-rimouski/" title="Permalink to Québec Solidaire confiant dans Rimouski" rel="bookmark"  itemprop="url" >Québec Solidaire confiant dans Rimouski</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/13/quebec-solidaire-confiant-dans-rimouski/" class="vw-post-date updated" title="Permalink to Québec Solidaire confiant dans Rimouski" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-13T14:27:57+00:00">13 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-13T09:29:24+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-42"rel="category">Religion</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-42 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/13/sauvegarde-de-la-cathedrale-marc-parent-appelle-a-la-concertation/" title="Permalink to Sauvegarde de la Cathédrale: Marc Parent appelle à la concertation" rel="bookmark"  itemprop="url" >Sauvegarde de la Cathédrale: Marc Parent appelle à la concertation</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/13/sauvegarde-de-la-cathedrale-marc-parent-appelle-a-la-concertation/" class="vw-post-date updated" title="Permalink to Sauvegarde de la Cathédrale: Marc Parent appelle à la concertation" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-13T09:29:24+00:00">13 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-12T17:22:11+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/12/gabriel-nadeau-dubois-a-rimouski-jeudi/" title="Permalink to Gabriel Nadeau-Dubois à Rimouski jeudi" rel="bookmark"  itemprop="url" >Gabriel Nadeau-Dubois à Rimouski jeudi</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/12/gabriel-nadeau-dubois-a-rimouski-jeudi/" class="vw-post-date updated" title="Permalink to Gabriel Nadeau-Dubois à Rimouski jeudi" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-12T17:22:11+00:00">12 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-12T17:05:59+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-39"rel="category">sante</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-39 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/12/la-fondation-du-chrr-lance-un-appel-majeur-a-la-generosite/" title="Permalink to La Fondation du CHRR lance un appel majeur à la générosité" rel="bookmark"  itemprop="url" >La Fondation du CHRR lance un appel majeur à la générosité</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/12/la-fondation-du-chrr-lance-un-appel-majeur-a-la-generosite/" class="vw-post-date updated" title="Permalink to La Fondation du CHRR lance un appel majeur à la générosité" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-12T17:05:59+00:00">12 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-12T15:54:02+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-56"rel="category">Démographie</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-56 vw-category-link vw-cat-id-55"rel="category">Développement régional</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-56 vw-category-link vw-cat-id-55 vw-category-link vw-cat-id-46"rel="category">Affaires</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-56 vw-category-link vw-cat-id-55 vw-category-link vw-cat-id-46 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/12/des-propositions-pour-attirer-de-nouveaux-arrivants-au-bas-st-laurent/" title="Permalink to Des propositions pour attirer de nouveaux arrivants au Bas-St-Laurent" rel="bookmark"  itemprop="url" >Des propositions pour attirer de nouveaux arrivants au Bas-St-Laurent</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/12/des-propositions-pour-attirer-de-nouveaux-arrivants-au-bas-st-laurent/" class="vw-post-date updated" title="Permalink to Des propositions pour attirer de nouveaux arrivants au Bas-St-Laurent" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-12T15:54:02+00:00">12 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-12T15:30:42+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-55"rel="category">Développement régional</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-55 vw-category-link vw-cat-id-37"rel="category">Transports</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-55 vw-category-link vw-cat-id-37 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/12/air-canada-rappelee-a-lordre/" title="Permalink to Air Canada rappelée à l&rsquo;ordre" rel="bookmark"  itemprop="url" >Air Canada rappelée à l&rsquo;ordre</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/12/air-canada-rappelee-a-lordre/" class="vw-post-date updated" title="Permalink to Air Canada rappelée à l&rsquo;ordre" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-12T15:30:42+00:00">12 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-12T09:39:24+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-28"rel="category">Culturel</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/12/nouveau-membre-a-la-coop-paradis/" title="Permalink to Nouveau membre à la Coop Paradis" rel="bookmark"  itemprop="url" >Nouveau membre à la Coop Paradis</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/12/nouveau-membre-a-la-coop-paradis/" class="vw-post-date updated" title="Permalink to Nouveau membre à la Coop Paradis" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-12T09:39:24+00:00">12 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-12T09:32:09+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-32"rel="category">Fait divers</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-32 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/12/une-suspecte-de-vol-est-recherchee-par-la-police/" title="Permalink to Une suspecte de vol est recherchée par la police" rel="bookmark"  itemprop="url" >Une suspecte de vol est recherchée par la police</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/12/une-suspecte-de-vol-est-recherchee-par-la-police/" class="vw-post-date updated" title="Permalink to Une suspecte de vol est recherchée par la police" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-12T09:32:09+00:00">12 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-12T09:30:24+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/12/denis-belanger-tire-a-boulets-rouges/" title="Permalink to Denis Bélanger tire à boulets rouges" rel="bookmark"  itemprop="url" >Denis Bélanger tire à boulets rouges</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/12/denis-belanger-tire-a-boulets-rouges/" class="vw-post-date updated" title="Permalink to Denis Bélanger tire à boulets rouges" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-12T09:30:24+00:00">12 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-12T05:10:27+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-47"rel="category">Affaires municipales</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-34"rel="category">Environnement</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-34 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/12/interdit-darroser-les-pelouses/" title="Permalink to Interdit d&rsquo;arroser les pelouses" rel="bookmark"  itemprop="url" >Interdit d&rsquo;arroser les pelouses</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/12/interdit-darroser-les-pelouses/" class="vw-post-date updated" title="Permalink to Interdit d&rsquo;arroser les pelouses" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-12T05:10:27+00:00">12 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-12T04:23:49+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-30"rel="category">Océanic</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-30 vw-category-link vw-cat-id-16"rel="category">Actualité</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-30 vw-category-link vw-cat-id-16 vw-category-link vw-cat-id-18"rel="category">Sport</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/12/loceanic-retrouve-deux-de-ses-joueurs/" title="Permalink to L&rsquo;Océanic retrouve deux de ses joueurs" rel="bookmark"  itemprop="url" >L&rsquo;Océanic retrouve deux de ses joueurs</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/12/loceanic-retrouve-deux-de-ses-joueurs/" class="vw-post-date updated" title="Permalink to L&rsquo;Océanic retrouve deux de ses joueurs" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-12T04:23:49+00:00">12 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-11T14:44:38+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-28"rel="category">Culturel</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/11/40-bougies-pour-le-roseq/" title="Permalink to 40 bougies pour le ROSEQ" rel="bookmark"  itemprop="url" >40 bougies pour le ROSEQ</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/11/40-bougies-pour-le-roseq/" class="vw-post-date updated" title="Permalink to 40 bougies pour le ROSEQ" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-11T14:44:38+00:00">11 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-11T14:34:40+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-55"rel="category">Développement régional</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-55 vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-55 vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/11/harold-lebel-repond-aux-prefets/" title="Permalink to Harold LeBel répond aux préfets" rel="bookmark"  itemprop="url" >Harold LeBel répond aux préfets</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/11/harold-lebel-repond-aux-prefets/" class="vw-post-date updated" title="Permalink to Harold LeBel répond aux préfets" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-11T14:34:40+00:00">11 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-11T11:26:28+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-47"rel="category">Affaires municipales</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/11/interruption-dalimentation-en-eau-potable/" title="Permalink to Interruption d&rsquo;alimentation en eau potable" rel="bookmark"  itemprop="url" >Interruption d&rsquo;alimentation en eau potable</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/11/interruption-dalimentation-en-eau-potable/" class="vw-post-date updated" title="Permalink to Interruption d&rsquo;alimentation en eau potable" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-11T11:26:28+00:00">11 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-11T11:09:44+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-33"rel="category">Justice</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/11/daniel-ross-demeure-derriere-les-barreaux/" title="Permalink to Daniel Ross demeure derrière les barreaux" rel="bookmark"  itemprop="url" >Daniel Ross demeure derrière les barreaux</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/11/daniel-ross-demeure-derriere-les-barreaux/" class="vw-post-date updated" title="Permalink to Daniel Ross demeure derrière les barreaux" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-11T11:09:44+00:00">11 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-11T08:37:03+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-33"rel="category">Justice</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/11/yvan-dube-cite-a-proces/" title="Permalink to Yvan Dubé cité à procès" rel="bookmark"  itemprop="url" >Yvan Dubé cité à procès</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/11/yvan-dube-cite-a-proces/" class="vw-post-date updated" title="Permalink to Yvan Dubé cité à procès" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-11T08:37:03+00:00">11 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-11T06:18:54+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-39"rel="category">sante</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-39 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/11/marcher-pour-les-personnes-atteintes-de-la-maladie-de-parkinson/" title="Permalink to Marcher pour les personnes atteintes de la maladie de Parkinson" rel="bookmark"  itemprop="url" >Marcher pour les personnes atteintes de la maladie de Parkinson</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/11/marcher-pour-les-personnes-atteintes-de-la-maladie-de-parkinson/" class="vw-post-date updated" title="Permalink to Marcher pour les personnes atteintes de la maladie de Parkinson" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-11T06:18:54+00:00">11 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-10T14:21:21+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-39"rel="category">sante</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-39 vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-39 vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/10/la-sante-une-priorite-pour-pascal-berube/" title="Permalink to La santé, une priorité pour Pascal Bérubé" rel="bookmark"  itemprop="url" >La santé, une priorité pour Pascal Bérubé</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/10/la-sante-une-priorite-pour-pascal-berube/" class="vw-post-date updated" title="Permalink to La santé, une priorité pour Pascal Bérubé" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-10T14:21:21+00:00">10 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-10T13:50:40+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-44"rel="category">Forêt</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/10/bonne-foule-pour-la-5e-journee-forestiere/" title="Permalink to Bonne foule pour la 5e Journée forestière" rel="bookmark"  itemprop="url" >Bonne foule pour la 5e Journée forestière</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/10/bonne-foule-pour-la-5e-journee-forestiere/" class="vw-post-date updated" title="Permalink to Bonne foule pour la 5e Journée forestière" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-10T13:50:40+00:00">10 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-10T13:23:41+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/10/gabriel-nadeau-dubois-de-passage-a-rimouski/" title="Permalink to Gabriel Nadeau-Dubois de passage à Rimouski" rel="bookmark"  itemprop="url" >Gabriel Nadeau-Dubois de passage à Rimouski</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/10/gabriel-nadeau-dubois-de-passage-a-rimouski/" class="vw-post-date updated" title="Permalink to Gabriel Nadeau-Dubois de passage à Rimouski" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-10T13:23:41+00:00">10 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-10T13:13:58+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-43"rel="category">Habitation</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-43 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/10/hausse-des-ventes-et-du-prix-des-maisons-au-bas-st-laurenr/" title="Permalink to Hausse des ventes et du prix des maisons au Bas-St-Laurent" rel="bookmark"  itemprop="url" >Hausse des ventes et du prix des maisons au Bas-St-Laurent</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/10/hausse-des-ventes-et-du-prix-des-maisons-au-bas-st-laurenr/" class="vw-post-date updated" title="Permalink to Hausse des ventes et du prix des maisons au Bas-St-Laurent" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-10T13:13:58+00:00">10 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-10T12:19:18+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-35"rel="category">Éducation</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-35 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/10/nouveau-programme-dans-le-domaine-de-la-sante-a-luqar/" title="Permalink to Nouveau programme dans le domaine de la santé à l&rsquo;UQAR" rel="bookmark"  itemprop="url" >Nouveau programme dans le domaine de la santé à l&rsquo;UQAR</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/10/nouveau-programme-dans-le-domaine-de-la-sante-a-luqar/" class="vw-post-date updated" title="Permalink to Nouveau programme dans le domaine de la santé à l&rsquo;UQAR" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-10T12:19:18+00:00">10 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-10T08:56:28+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-46"rel="category">Affaires</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-46 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/10/hommage-souhaite-pour-gonzague-drapeau/" title="Permalink to Hommage souhaité pour Gonzague Drapeau" rel="bookmark"  itemprop="url" >Hommage souhaité pour Gonzague Drapeau</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/10/hommage-souhaite-pour-gonzague-drapeau/" class="vw-post-date updated" title="Permalink to Hommage souhaité pour Gonzague Drapeau" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-10T08:56:28+00:00">10 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-10T07:24:14+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-35"rel="category">Éducation</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-35 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/10/ecole-fermee/" title="Permalink to École fermée" rel="bookmark"  itemprop="url" >École fermée</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/10/ecole-fermee/" class="vw-post-date updated" title="Permalink to École fermée" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-10T07:24:14+00:00">10 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-08T14:52:02+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/08/hommage-a-gonzague-drapeau/" title="Permalink to Hommage à Gonzague Drapeau" rel="bookmark"  itemprop="url" >Hommage à Gonzague Drapeau</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/08/hommage-a-gonzague-drapeau/" class="vw-post-date updated" title="Permalink to Hommage à Gonzague Drapeau" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-08T14:52:02+00:00">8 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-08T12:33:01+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-46"rel="category">Affaires</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-46 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/08/deces-de-gonzague-drapeau/" title="Permalink to Décès de Gonzague Drapeau" rel="bookmark"  itemprop="url" >Décès de Gonzague Drapeau</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/08/deces-de-gonzague-drapeau/" class="vw-post-date updated" title="Permalink to Décès de Gonzague Drapeau" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-08T12:33:01+00:00">8 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-07T15:42:21+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-47"rel="category">Affaires municipales</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-16"rel="category">Actualité</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-16 vw-category-link vw-cat-id-18"rel="category">Sport</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/07/complexe-sportif-desjardins-tout-est-au-beau-fixe/" title="Permalink to Complexe sportif Desjardins: Tout est au beau fixe" rel="bookmark"  itemprop="url" >Complexe sportif Desjardins: Tout est au beau fixe</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/07/complexe-sportif-desjardins-tout-est-au-beau-fixe/" class="vw-post-date updated" title="Permalink to Complexe sportif Desjardins: Tout est au beau fixe" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-07T15:42:21+00:00">7 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-07T11:45:58+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-32"rel="category">Fait divers</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-32 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/07/la-police-recherche-deux-suspects/" title="Permalink to La police recherche deux suspects" rel="bookmark"  itemprop="url" >La police recherche deux suspects</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/07/la-police-recherche-deux-suspects/" class="vw-post-date updated" title="Permalink to La police recherche deux suspects" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-07T11:45:58+00:00">7 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-07T11:37:06+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-33"rel="category">Justice</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/07/les-avocats-de-laide-juridique-reclament-justice/" title="Permalink to Les avocats de l&rsquo;aide juridique réclament justice" rel="bookmark"  itemprop="url" >Les avocats de l&rsquo;aide juridique réclament justice</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/07/les-avocats-de-laide-juridique-reclament-justice/" class="vw-post-date updated" title="Permalink to Les avocats de l&rsquo;aide juridique réclament justice" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-07T11:37:06+00:00">7 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-07T09:20:24+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-33"rel="category">Justice</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-32"rel="category">Fait divers</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-32 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/07/arrestation-dun-individu-a-mont-joli/" title="Permalink to Arrestation d&rsquo;un individu à Mont-Joli" rel="bookmark"  itemprop="url" >Arrestation d&rsquo;un individu à Mont-Joli</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/07/arrestation-dun-individu-a-mont-joli/" class="vw-post-date updated" title="Permalink to Arrestation d&rsquo;un individu à Mont-Joli" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-07T09:20:24+00:00">7 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-07T06:57:53+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-28"rel="category">Culturel</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/07/presentation-en-fin-de-semaine-de-la-fete-au-village/" title="Permalink to Présentation en fin de semaine de la Fête au Village" rel="bookmark"  itemprop="url" >Présentation en fin de semaine de la Fête au Village</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/07/presentation-en-fin-de-semaine-de-la-fete-au-village/" class="vw-post-date updated" title="Permalink to Présentation en fin de semaine de la Fête au Village" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-07T06:57:53+00:00">7 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-06T15:28:21+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-47"rel="category">Affaires municipales</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-16"rel="category">Actualité</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-16 vw-category-link vw-cat-id-18"rel="category">Sport</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/06/refection-du-pavillon-polyvalent-au-debut-de-2019/" title="Permalink to Réfection du Pavillon polyvalent au début de 2019" rel="bookmark"  itemprop="url" >Réfection du Pavillon polyvalent au début de 2019</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/06/refection-du-pavillon-polyvalent-au-debut-de-2019/" class="vw-post-date updated" title="Permalink to Réfection du Pavillon polyvalent au début de 2019" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-06T15:28:21+00:00">6 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-06T09:57:26+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/06/mathieu-quenum-veut-mieux-se-faire-connaitre/" title="Permalink to Mathieu Quenum veut mieux se faire connaître" rel="bookmark"  itemprop="url" >Mathieu Quenum veut mieux se faire connaître</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/06/mathieu-quenum-veut-mieux-se-faire-connaitre/" class="vw-post-date updated" title="Permalink to Mathieu Quenum veut mieux se faire connaître" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-06T09:57:26+00:00">6 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-06T09:23:07+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/06/la-candidate-de-la-caq-dans-rimouski-devoile-ses-priorites/" title="Permalink to La candidate de la CAQ dans Rimouski dévoile ses priorités" rel="bookmark"  itemprop="url" >La candidate de la CAQ dans Rimouski dévoile ses priorités</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/06/la-candidate-de-la-caq-dans-rimouski-devoile-ses-priorites/" class="vw-post-date updated" title="Permalink to La candidate de la CAQ dans Rimouski dévoile ses priorités" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-06T09:23:07+00:00">6 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-05T13:29:54+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-47"rel="category">Affaires municipales</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-46"rel="category">Affaires</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-46 vw-category-link vw-cat-id-43"rel="category">Habitation</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-46 vw-category-link vw-cat-id-43 vw-category-link vw-cat-id-29"rel="category">Économie</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-46 vw-category-link vw-cat-id-43 vw-category-link vw-cat-id-29 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/05/developpement-alcide-c-horth-les-developpements-tardent-a-venir/" title="Permalink to Développement Alcide C-Horth: Les développements tardent à venir" rel="bookmark"  itemprop="url" >Développement Alcide C-Horth: Les développements tardent à venir</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/05/developpement-alcide-c-horth-les-developpements-tardent-a-venir/" class="vw-post-date updated" title="Permalink to Développement Alcide C-Horth: Les développements tardent à venir" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-05T13:29:54+00:00">5 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-05T13:26:36+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-47"rel="category">Affaires municipales</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/05/marc-parent-applaudit-la-position-des-partis-politiques-sur-la-decentralisation/" title="Permalink to Marc Parent applaudit la position des partis politiques sur la décentralisation" rel="bookmark"  itemprop="url" >Marc Parent applaudit la position des partis politiques sur la décentralisation</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/05/marc-parent-applaudit-la-position-des-partis-politiques-sur-la-decentralisation/" class="vw-post-date updated" title="Permalink to Marc Parent applaudit la position des partis politiques sur la décentralisation" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-05T13:26:36+00:00">5 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-05T13:23:23+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-48"rel="category">Ainés</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-48 vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-48 vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/05/de-meilleures-conditions-pour-les-aines-promet-le-pq/" title="Permalink to De meilleures conditions pour les aînés promet le PQ" rel="bookmark"  itemprop="url" >De meilleures conditions pour les aînés promet le PQ</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/05/de-meilleures-conditions-pour-les-aines-promet-le-pq/" class="vw-post-date updated" title="Permalink to De meilleures conditions pour les aînés promet le PQ" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-05T13:23:23+00:00">5 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-05T09:59:34+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-55"rel="category">Développement régional</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-55 vw-category-link vw-cat-id-40"rel="category">agriculture</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-55 vw-category-link vw-cat-id-40 vw-category-link vw-cat-id-29"rel="category">Économie</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-55 vw-category-link vw-cat-id-40 vw-category-link vw-cat-id-29 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/05/des-producteurs-laitiers-inquiets-face-a-lalena/" title="Permalink to Des producteurs laitiers inquiets face à l&rsquo;ALÉNA" rel="bookmark"  itemprop="url" >Des producteurs laitiers inquiets face à l&rsquo;ALÉNA</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/05/des-producteurs-laitiers-inquiets-face-a-lalena/" class="vw-post-date updated" title="Permalink to Des producteurs laitiers inquiets face à l&rsquo;ALÉNA" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-05T09:59:34+00:00">5 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-04T10:03:05+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-34"rel="category">Environnement</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-34 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/04/un-mois-daout-encore-tres-chaud/" title="Permalink to Un mois d&rsquo;août encore très chaud" rel="bookmark"  itemprop="url" >Un mois d&rsquo;août encore très chaud</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/04/un-mois-daout-encore-tres-chaud/" class="vw-post-date updated" title="Permalink to Un mois d&rsquo;août encore très chaud" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-04T10:03:05+00:00">4 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-04T09:02:44+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-32"rel="category">Fait divers</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-32 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/04/collision-entre-un-vehicule-et-une-personne/" title="Permalink to Collision entre un véhicule et une personne" rel="bookmark"  itemprop="url" >Collision entre un véhicule et une personne</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/04/collision-entre-un-vehicule-et-une-personne/" class="vw-post-date updated" title="Permalink to Collision entre un véhicule et une personne" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-04T09:02:44+00:00">4 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-03T14:43:49+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-32"rel="category">Fait divers</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-32 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/03/un-homme-manque-a-lappel/" title="Permalink to Un homme manque à l&rsquo;appel" rel="bookmark"  itemprop="url" >Un homme manque à l&rsquo;appel</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/03/un-homme-manque-a-lappel/" class="vw-post-date updated" title="Permalink to Un homme manque à l&rsquo;appel" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-03T14:43:49+00:00">3 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-03T08:38:44+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-38"rel="category">Tourisme</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-38 vw-category-link vw-cat-id-29"rel="category">Économie</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-38 vw-category-link vw-cat-id-29 vw-category-link vw-cat-id-28"rel="category">Culturel</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-38 vw-category-link vw-cat-id-29 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/03/une-33e-presentation-reussie/" title="Permalink to Une 33e présentation réussie" rel="bookmark"  itemprop="url" >Une 33e présentation réussie</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/03/une-33e-presentation-reussie/" class="vw-post-date updated" title="Permalink to Une 33e présentation réussie" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-03T08:38:44+00:00">3 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-09-02T14:19:03+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-49"rel="category">Pauvreté</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-49 vw-category-link vw-cat-id-43"rel="category">Habitation</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-49 vw-category-link vw-cat-id-43 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/09/02/on-marche-pour-le-droit-au-logement/" title="Permalink to On marche pour le droit au logement" rel="bookmark"  itemprop="url" >On marche pour le droit au logement</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/09/02/on-marche-pour-le-droit-au-logement/" class="vw-post-date updated" title="Permalink to On marche pour le droit au logement" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-02T14:19:03+00:00">2 septembre 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-08-31T13:08:55+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/08/31/rassemblement-pequiste-a-rimouski/" title="Permalink to Rassemblement péquiste à Rimouski" rel="bookmark"  itemprop="url" >Rassemblement péquiste à Rimouski</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/08/31/rassemblement-pequiste-a-rimouski/" class="vw-post-date updated" title="Permalink to Rassemblement péquiste à Rimouski" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-08-31T13:08:55+00:00">31 août 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-08-31T09:46:13+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-47"rel="category">Affaires municipales</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-37"rel="category">Transports</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-47 vw-category-link vw-cat-id-37 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/08/31/investissements-sur-le-reseau-routier-local/" title="Permalink to Investissements sur le réseau routier local" rel="bookmark"  itemprop="url" >Investissements sur le réseau routier local</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/08/31/investissements-sur-le-reseau-routier-local/" class="vw-post-date updated" title="Permalink to Investissements sur le réseau routier local" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-08-31T09:46:13+00:00">31 août 2018</time></a>		</div>

	</div>
</div>


	<hr>				

<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<meta itemprop="datePublished" content="2018-08-31T04:27:10+00:00"/>	
		<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-36"rel="category">Histoire</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-36 vw-category-link vw-cat-id-28"rel="category">Culturel</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-36 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>		
		
	<div class="vw-post-box-inner">
		<div class="left-sidebar">
			<a href="http://ckmn.fm/2018/08/31/une-partie-de-lhistoire-de-rimouski-sur-un-edifice/" title="Permalink to Une partie de l&rsquo;histoire de Rimouski sur un édifice" rel="bookmark"  itemprop="url" >Une partie de l&rsquo;histoire de Rimouski sur un édifice</a>
		</div>
		<div class="vw-post-meta" style="padding-left: 20px;">
			<a href="http://ckmn.fm/2018/08/31/une-partie-de-lhistoire-de-rimouski-sur-un-edifice/" class="vw-post-date updated" title="Permalink to Une partie de l&rsquo;histoire de Rimouski sur un édifice" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-08-31T04:27:10+00:00">31 août 2018</time></a>		</div>

	</div>
</div>


	<hr>							</div>
			<div class="article">

				
										
											<article class="vw-main-post post-11491 post type-post status-publish format-standard hentry category-politique category-actualite">

							<div class="vw-post-categories"><div><span class=" vw-category-link vw-cat-id-26"rel="category">Politique</span><span class="vw-category-separator">/</span><span class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-16"rel="category">Actualité</span></div></div>							
							<h1 class="entry-title">Beaucoup de candidats sur les rangs</h1>
							
							
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">
		<a href="http://ckmn.fm/2018/09/16/beaucoup-de-candidats-sur-les-rangs/" class="vw-post-date updated" title="Permalink to Beaucoup de candidats sur les rangs" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-09-16T08:16:20+00:00">16 septembre 2018</time></a>		|
		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
			Auteur: <a class="author-name" href="http://ckmn.fm/author/francisbelzile/" title="" rel="author"  itemprop="name" >Francis Belzile</a>
		</span>
	</div>

</div>							
							
								
																
							
							<div class="vw-post-content clearfix"><p align="justify">
<p align="justify"><img class="alignnone size-medium wp-image-11492" src="http://ckmn.fm/wp-content/uploads/2018/09/elections-quebec-1-305x160.png" alt="" width="305" height="160" srcset="http://ckmn.fm/wp-content/uploads/2018/09/elections-quebec-1-305x160.png 305w, http://ckmn.fm/wp-content/uploads/2018/09/elections-quebec-1-768x403.png 768w, http://ckmn.fm/wp-content/uploads/2018/09/elections-quebec-1-1024x538.png 1024w, http://ckmn.fm/wp-content/uploads/2018/09/elections-quebec-1-750x394.png 750w, http://ckmn.fm/wp-content/uploads/2018/09/elections-quebec-1.png 1200w" sizes="(max-width: 305px) 100vw, 305px" /></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: x-large;">14 personnes tenteront de se faire élire dans les circonscriptions de Rimouski et de Matane-Matapédia le 1<sup>er</sup> octobre.</span></span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: x-large;">On retrouve sept candidatures dans chacune des deux circonscriptions. Dans Rimouski, nous avons le candidat indépendant, Denis Bélanger, Carol-Ann Kack de Québec Solidaire, Claude Laroche du Parti Libéral, Harold LeBel, du Parti Québécois et député sortant, Dany Lévesque du Bloc Pot, Nancy Lévesque de la Coalition Avenir Québec et Alexie Plourde du Parti Vert du Québec. </span></span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: x-large;">Dans la circonscription voisine de Matane-Matapédia, Pascal Bérubé, député sortant du Parti Québécois, Marie-Phare Boucher de Québec Solidaire, Pierre-Luc Coulombe du Parti Vert, Annie Fournier du Parti Libéral, Mathieu Quenum de la Coalition Avenir Québec, Jocelyn Rioux de Citoyens au pouvoir du Québec et Paul-Émile Vignola du Parti Conservateur du Québec sont sur les rangs.</span></span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: x-large;">Au total, 940 candidats et candidates présentent leur candidature en vue du scrutin.</span></span></span></p>
</div>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-post-footer-section-custom vw-post-footer-section-custom-1">
	
</div>
				
			</div>

					
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-12">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-12"><div class="vw-sidebar-wrapper"><div class="vw-sidebar"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-536"><a href="http://ckmn.fm/">Accueil</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="http://ckmn.fm/programmation/">Programmation</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839"><a href="http://ckmn.fm/category/animateurs/">Animateurs</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="http://ckmn.fm/actualites/">Actualités</a></li>
<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="http://ckmn.fm/category/artistes-locaux/">Artistes locaux</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://ckmn.fm/la-station/">La station</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="http://ckmn.fm/en-image/">En image</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="http://ckmn.fm/bingo-radio/">Bingo Radio</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="http://ckmn.fm/nous-joindre/">Nous joindre</a></li>
</ul></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="footer-contact">
<div style="text-align: right;">
La station de Rimouski<br/>
323, Montée industrielle et commerciale<br/>
Rimouski (Quebec)&nbsp;&nbsp;G5M 1A7<br/>
Tél :    418-722-2566<br/>
Fax :   418-724-7815
</div>
<div style="padding: 0px 20px; ">
<img src="http://www.ckmn.fm/wp-content/uploads/2015/10/CKMN_logo.png" />
</div>
<div style="text-align: left;">
La station de Mont-Joli<br/>
1760, boulevard Gaboury, local #500<br/>
Mont-Joli (Québec)&nbsp;&nbsp;G5H 3S7<br/>
Tél . Studio:     418-775-0096<br/>
Tél . Bureau :   418-775-0098
</div>
</div></div>
		</div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-inner">
					<div style="margin: 0px auto; width: auto; max-width: 460px">
						<div style="padding-bottom: 10px; float: left;"> Copyright &copy; 2015 <b>CKMN FM</b> Tous droits r&eacute;serv&eacute;s <span style="padding: 0px 10px">|</span> Site r&eacute;alis&eacute; par </div><a class="btn_infoconcept" href="http://www.infoconceptweb.com" target="_blank" alt="infoconcept" style="float: left;"></a>
					</div>
					<div class="reseauSociauxBottom">
						<a href="https://www.facebook.com/CKMN.FM/" target="_BLANK"><img src="http://ckmn.fm/wp-content/themes/espresso/images/rondFacebook.png" /></a>
						<a class="rondTwitter" href="https://twitter.com/ckmnradio" target="_BLANK"><img src="http://ckmn.fm/wp-content/themes/espresso/images/rondTwitter.png" /></a>
					</div>
				</div>

			</div>
		</div>
	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
				<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Beaucoup de candidats sur les rangs</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://ckmn.fm/2018/09/16/beaucoup-de-candidats-sur-les-rangs/" data-post-id="11491" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Beaucoup+de+candidats+sur+les+rangs%20-%20http://ckmn.fm/2018/09/16/beaucoup-de-candidats-sur-les-rangs/" data-post-id="11491" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ckmn.fm/2018/09/16/beaucoup-de-candidats-sur-les-rangs/&#038;media=&#038;description=Beaucoup+de+candidats+sur+les+rangs" data-post-id="11491" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://ckmn.fm/2018/09/16/beaucoup-de-candidats-sur-les-rangs/" data-post-id="11491" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<script type='text/javascript' src='http://ckmn.fm/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/ckmn.fm","ajax_url":"http:\/\/ckmn.fm\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/inc/instant-search/instant-search.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/ckmn.fm\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/inc/post-shares/post-shares.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/jquery.fitvids.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/components/pace/pace.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/jquery-backstretch/jquery.backstretch.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/jquery.hoverIntent.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/imagesloaded.pkgd.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/isotope.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/jquery.easing.compatibility.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/jquery.magnific-popup.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/modernizr.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/imgLiquid.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/raty/jquery.raty.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/jquery-superfish/superfish.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/jquery-tipsy/jquery.tipsy.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/jquery.newsTicker.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/swiper/swiper.jquery.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"http:\/\/ckmn.fm\/wp-content\/themes\/espresso","ajaxurl":"http:\/\/ckmn.fm\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/main.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/themes/espresso/js/shortcodes.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://ckmn.fm/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
		<!-- End WP Footer -->

	</body>

</html>
